Skocz do zawartości
Enpir

Od resetu serwera nie moge sie połaczyc

Rekomendowane odpowiedzi

Od resetu serwera który odbył się wczoraj nie moge wejsc na serwer. Ładuje mi sie 75% i mi wywala cs. Robilem spojnosc plikow , usuwalem mapy... Nw co jeszcze moge zrobic.

 

Ktos moze juz tak mial, jak tak prosze o rade :/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

JA TAK MAM CAŁY CZAS NA TYM SERWERZE.

 

Jedyny sposób jest taki, że przed mapą JB wchodzę na arenki 1vs1 łącze się, odrazu wychodzę i potem na JB.
Czyli wchodzisz na jakąś mapę przed JB i tyle.

Gdy tego nie zastosuje wywala mi CSa na 75%.

Edytowane przez Qucak

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A sproboj moze odinstalowac cs i na nowo go zainstalowac.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podeślę wam moje foldery models i materials.

Może to wina modeli postaci...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mnie wywalalo przy pobieraniu zrobiłem formata całego kompa i pomogło

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ostatni krok to bedzie format

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wlasnie tez mam teraz jakies problemy z dolanczaniem strasznie dlugo sie to ładuje. Po ok 3-8 minut czasem

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Naprawione/wyjaśnione.

 

Cls.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

Copyright © 2010-2019 cs-SopliCa.com

Wszelkie prawa zastrzeżone. Kopiowanie treści forum bez zgody administracji jest zabronione.
cs-SopliCa.com nie ponosi odpowiedzialności za treści wypowiedzi zamieszczane przez użytkowników forum.

×