Skocz do zawartości

KawoN.

Użytkownik
  • Zawartość

    334
  • Rejestracja

  • Ostatnia wizyta

Reputacja

32 Normalny

O KawoN.

Użytkownik

  • Urodziny 26.02.1998

Kontakt

  • Strona WWW:
    https://www.facebook.com/ospstanowice/

Informacje o profilu

  • Nick w grze:
    KawoN.™
  • Płeć
    Mężczyzna
  • Skąd:
    Strzegom
  • Zainteresowania:
    Straż Pożarna
  1. KawoN.

    Spadek FPS

    fps ciut więcej ale za to i większe skoki podczas wchodzenia na bs czekam dalej na jakieś rady
  2. KawoN.

    Spadek FPS

    żadnych Myślisz ze tego nie probowałem? Nic to nie daje. Format dlatego robiłem bo mialem malo fps i po formacie mam dalej tak samo
  3. KawoN.

    Spadek FPS

    no mam włączone i różnica jest mała ;/
  4. KawoN.

    Spadek FPS

    mała róznica jest wiecy off/on
  5. KawoN.

    Spadek FPS

    Wszystko na nisko, synchronizacja wyłączona
  6. KawoN.

    Spadek FPS

    Sterowniki sprawdzane przez driver booster 5 Temperatury też git Problem pojawił się po aktulizacji jakoś. (aktualizacja CS) Na początku miałem tak że na jednym koncie miałem normalnie po te 280fps a na drugim już miałem po te 130. Potem był jakiś mały update no i na drugim koncie też fps poszły w dół I postanowiłem zrobić format no i dalej już wiem jak to było
  7. KawoN.

    Spadek FPS

    System od zera bootowany przez pena plik iso ;D
  8. KawoN.

    Spadek FPS

    Robiłem format dziś w nocy Instalka orginalna jak sam windows
  9. KawoN.

    Spadek FPS

    tylko jak mam to zrobić?
  10. Siema Po ostatniej aktuzaliacji znacznie spadły mi fps w cs. Ja zawsze miałem w granicach 250-300fps tak teraz mam po 120-150 (czasami spadki do 70) Zrobiłem format dysków i nic to nie pomogło dalej taki sam efekt. Sterowniki mam aktualne bo pobierałem je w nocy. Czekam na jakieś porady
  11. Od pewnego czasu mam duży ping w cs bo aż po 80/90 Najbardziej ciekawe jest to że na wszystkich speedtestach ping mam w graniach 20 ;] W csgo na europesjkich serwerach mam po 70/80 a na polskich po 80/100... w czym może być ten problem? Byli ostatnio u mnie od internetu i powiedzieli że wszystko będzie tak jak kiedyś ale nadal bez zmian. Może polecicie jakiś sposób aby to naprawić, jeśli się da... Starting ping measurement Communications with routing cluster 'cant' have been disrupted. Communications with routing cluster 'cant' restored. Communications with routing cluster 'canm' restored. Communications with routing cluster 'canm' have been disrupted. Communications with routing cluster 'pwg' have been disrupted. Communications with routing cluster 'pww' have been disrupted. Communications with routing cluster 'pwg' restored. Communications with routing cluster 'pww' restored. Ping measurement completed Ping measurement complete after 3.7s. Sending sample to GC atl: 146ms via lhr (front=63ms, back=83ms) dxb: 179ms via ams (front=51ms, back=128ms) eat: 201ms via lhr (front=63ms, back=138ms) gru: 277ms via lhr (front=63ms, back=214ms) hkg: 323ms via lhr (front=63ms, back=260ms) iad: 134ms via lhr (front=63ms, back=71ms) lax: 190ms via lhr (front=63ms, back=127ms) jnb: 208ms via direct route lux: 65ms via ams (front=51ms, back=14ms) maa: 391ms via lhr (front=63ms, back=328ms) mad: 80ms via direct route ord: 149ms via lhr (front=63ms, back=86ms) sgp: 359ms via lhr (front=63ms, back=296ms) sto: 63ms, forced direct route instead of best triangulated route (54ms) via sto2 tyo: 277ms via lhr (front=63ms, back=214ms) vie: 71ms via ams (front=51ms, back=20ms) bom: 409ms via lhr (front=63ms, back=346ms) lim: 244ms via direct route scl: 273ms via lim (front=244ms, back=29ms) syd: 350ms via ams (front=51ms, back=299ms) pwt: 307ms via direct route pwg: 296ms via direct route pwz: 327ms via direct route pww: 312ms via direct route pwu: 460ms via direct route pwj: 474ms via direct route waw: 70ms via direct route can: 326ms via cant (front=326ms, back=0ms) sha: 351ms via tsnt (front=321ms, back=30ms) tsn: 321ms via tsnt (front=321ms, back=0ms) Received Steam datagram ticket for server [A:1:3309830149:8626]. match_id=3213341754585514221
  12. KawoN.

    Problem

    Witam. Nie mogę włączyć h1z1 15:04:46: Starting BattlEye Service... 15:04:46: Failed to initialize BattlEye Service: Windows Test-Signing Mode not supported. Ktoś coś jakieś pomysł? Win 10
  13. KawoN.

    kawon

    a jednak jacyś graficy są tutaj na forum! Fajne prace, oczywiście +rep dla was ;D Myślę że temat można zamknąć

Copyright © 2010-2018 cs-SopliCa.com

Wszelkie prawa zastrzeżone. Kopiowanie treści forum bez zgody administracji jest zabronione.
cs-SopliCa.com nie ponosi odpowiedzialności za treści wypowiedzi zamieszczane przez użytkowników forum.

×